
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          2016: la sonrisa, la electricidad y la luz
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="2016: la sonrisa, la electricidad y la luz" />
<meta itemprop="name" content="2016: la sonrisa, la electricidad y la luz">


<meta itemprop="description" content="Éste ha sido el año de los sobresaltos. Más de una mañana nos hemos despertado con el corazón encogido, sin saber muy bien qué decir, qué pensar o qué hacer. Por eso, como en ocasiones las respuestas convencionales se quedan cortas, ¿por qué no buscar alternativas que iluminen el presente?">
<meta property="og:description" content="Éste ha sido el año de los sobresaltos. Más de una mañana nos hemos despertado con el corazón encogido, sin saber muy bien qué decir, qué pensar o qué hacer. Por eso, como en ocasiones las respuestas convencionales se quedan cortas, ¿por qué no buscar alternativas que iluminen el presente?" />


<meta property="og:url" content="http://www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/e1/f7/e1f706f635fbf53a05605f40b6e59e67.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/e1/f7/e1f706f635fbf53a05605f40b6e59e67.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="70732" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >2016: la sonrisa, la electricidad y la luz</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="20 de Diciembre de 2016 a las 00:00">Artículo publicado el 20 de Diciembre de 2016</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  current">
          <a href="http://www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" data-editorial="70732" title="español">
            es
          </a>
        </li>
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/article/2016-le-sourire-lelectricite-et-la-lumiere.html" data-editorial="70787" title="francés">
            fr
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html&amp;text=2016: la sonrisa, la electricidad y la luz&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/70732/image/"  src="http://m.cafebabel.com/cache/ce/e3/cee3e7ae9e52695db92e93dc662e5185.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Optimistas del mundo, uníos. 
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/103799582@N02/15837807164/">Bhavishya Goel/Flickr</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Optimistas del mundo, uníos. 
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/103799582@N02/15837807164/">Bhavishya Goel/Flickr</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="20 de Diciembre de 2016 a las 00:00">Artículo publicado el 20 de Diciembre de 2016</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Éste ha sido el año de los sobresaltos. Más de una mañana nos hemos despertado con el corazón encogido, sin saber muy bien qué decir, qué pensar o qué hacer. Por eso, como en ocasiones las respuestas convencionales se quedan cortas, ¿por qué no buscar alternativas que iluminen el presente?</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Decía el activista norteamericano <strong>Howard Zinn</strong> que tener esperanza en el futuro cuando el contexto asfixia, no es algo estúpido y romántico. Es un mecanismo de autodefensa que nos permite actuar basándonos en el hecho de que la Historia no sólo está llena de crueldad, sino también de compasión, sacrificio, valentía y amabilidad. Alardear de optimismo en este 2016 es tan arduo como imperioso. El Brexit, la crisis de refugiados, el flirteo con la extrema derecha, la guerra en Siria, los atentados terroristas y un sinfín más de sinsentidos han conseguido hacernos creer que vivimos en una obra de teatro absurda, irresponsable y de mal gusto. Pero no apaguemos aún la luz. Porque si lo hacemos no seremos capaces de reaccionar. </p><p>

A pocos días de abrirle las puertas al 2017, echemos un vistazo al año que acaba y pensemos en él. Antes de que la frase "pero qué año de mierda" aparezca en nuestra boca como un viento huracanado, apropiémonos de estas diez citas que, sin pretensión de frivolizar y negar lo evidente, pueden aportar un poco de poesía a la realidad. Quizá así recordaremos que, "si actuamos, por poco que sea lo que hagamos, no tendremos que esperar a un futuro utópico, porque el futuro es una sucesión infinita de presentes y vivir ahora como creemos que los humanos deberían vivir, en defensa de todo lo malo que nos rodea, es en sí misma una maravillosa victoria".</p><p><iframe class="giphy-embed" frameborder="0" height="270" src="//giphy.com/embed/13kF1GKwnFYbNC" width="480"></iframe></p><p>

O eso dijo Zinn. </p><p>

Aquí van algunas ideas llenas de luz, que bien podrían pertenecer a esos azucarillos que todo el mundo tira sin saber bien por qué. </p><p><strong>"Baila primero, piensa después. Es el orden natural". (Samuel Beckett)</strong></p><p>

Los fantasmas del pasado, del presente, y del futuro pueden liberarse de una forma sencilla: bailando. Se dice que dos que pueden bailar juntos, también pueden vivir el uno con el otro. ¿Qué tal una pista de baile compartida entre los británicos que votaron a favor del Brexit y los que no?</p><p><iframe class="giphy-embed" frameborder="0" height="360" src="//giphy.com/embed/zV5IxD2rFSM7e" width="480"></iframe></p><p>

                                                                        ...</p><p><strong>"Tú no odias los lunes. Tú odias el capitalismo". (Karl Marx)</strong></p><p>

Todos tenemos problemas. Unos importantes y otros ridículos. Algunos surgen de la nada, otros nos los creamos nosotros y el resto nos los imponen. Antes de mirar de reojo al vecino, es sabio pensar que en muchas ocasiones el origen del conflicto tal vez lo hayamos creado nosotros. No Europa, los refugiados no son la culpa de todos tus males. </p><p><iframe class="giphy-embed" frameborder="0" height="480" src="//giphy.com/embed/6Fgwnf3Cyf8nC" width="480"></iframe></p><p>

                                                                       ...</p><p><strong>"Hoy en día la gente conoce el precio de las cosas, pero no su valor" (Oscar Wilde)</strong></p><p>

¿Saben los bancos lo que vale una casa a punto de ser desahuciada? ¿Y el Gobierno, sabe lo que vale que todo el mundo pueda tener acceso a las tasas de matriculación universitarias?</p><p><iframe class="giphy-embed" frameborder="0" height="480" src="//giphy.com/embed/3oEjHOk51T66Qd8tJm" width="480"></iframe></p><p>

                                                                       ...</p><p><strong>"El problema reside en que los inteligentes están llenos de dudas, mientras que a los estúpidos les invade la confianza". (Charles Bukowski)</strong></p><p>

Pues... eso. </p><p><iframe class="giphy-embed" frameborder="0" height="384" src="//giphy.com/embed/jBK8OrYIO1yTe" width="480"></iframe></p><p>

                                                                       ...</p><p><strong>"A veces me doy pena a mí mismo, pero entonces de repente aparece un viento y me eleva hasta el cielo" (Proverbio Ojibwa).</strong></p><p>

En una sociedad que reivindica la <em>slow food</em>, el <em>slow journalism</em> y en general la <em>slow life</em>, también hay que recordar que ante la incertidumbre, lo mejor es seguir. Seguir viajando y ver qué pasa después.  </p><p><iframe class="giphy-embed" frameborder="0" height="574" src="//giphy.com/embed/AEdgzw3W6Rnig" width="480"></iframe></p><p>

                                                                        ...</p><p><strong>"Necesitas caos en tu alma para convertirte en una estrella". (Nietzsche)</strong></p><p>

La UE no pasa por su mejor momento. Vive en tal caos interno que muchos vaticinan lo peor. Pero, un momento. ¿Y si detrás de todo ese desconcierto hay un proyecto brillante? </p><p><iframe class="giphy-embed" frameborder="0" height="270" src="//giphy.com/embed/3oGRFI3xsD577rUMow" width="480"></iframe></p><p>

                                                                         ...</p><p><strong>"Déjennos leer y déjennos bailar. Esos dos entretenimientos no harán nunca daño al mundo" (Voltaire)</strong></p><p>

Que nada ni nadie nos robe tiempo para las cosas importantes. Entre ellas está leer, bailar, escuchar cuando alguien te habla, comer bien, decirle a la gente lo mucho que la quieres. Pero también, protestar cuando algo sea injusto, parar cuando alguien necesite tu ayuda, decir no a las prácticas no remuneradas e ir a votar en las elecciones.  </p><p><iframe class="giphy-embed" frameborder="0" height="360" src="//giphy.com/embed/3ornkbzy8iuqCmi9lS" width="480"></iframe></p><p>

                                                                         ...</p><p><strong>"La sonrisa cuesta menos que la electricidad y da más luz" (Proverbio escocés)</strong></p><p>

Además nos ayudaría a reducir el cambio climático, evitar conflictos relacionados con el agua, la tierra y las migraciones. Y por qué no, también a ser más felices y a desdramatizar las cosas. </p><p><iframe class="giphy-embed" frameborder="0" height="360" src="//giphy.com/embed/l0Hlyi4ZMJI9MpFUQ" width="480"></iframe></p><p>

                                                                        ...</p><p><strong>"No hay nadie tan pobre que no tenga nada que dar, ni nadie tan rico que no tenga algo que recibir". </strong></p><p>

Pequeño recordatorio para estas navidades.</p><p>

Para el 2017.</p><p>

Para todos los días de nuestra vida. </p><p><iframe class="giphy-embed" frameborder="0" height="391" src="//giphy.com/embed/2mlJWCpayWhyM" width="480"></iframe></p><p>

                                                                         ...</p><p><strong>"Si asumes que no hay esperanza, entonces garantizas que de verdad no la haya" (Noam Chomsky)</strong></p><p><iframe class="giphy-embed" frameborder="0" height="268" src="//giphy.com/embed/13RHWoOGBbbBpC" width="480"></iframe></p><p>

---</p><h4>

¿2016, año de mierda? Sí, la verdad es que sí. Pero esa no es una razón para quedarse quieto. En cafébabel hemos decidido pensar en estos 12 meses y escribir sobre ellos. Historias de ficción, historias divertidas, inspiradoras, en caída libre, irónicas... Todas están aquí, en nuestro especial Best Year Ever.</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/73/c9/73c90562471e42eb3aec3419b4f28915.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Ana Valiente
    </dd>
    <a href="/babeliens/14427/ana-valiente.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html&amp;text=2016: la sonrisa, la electricidad y la luz&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/cultura/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/2016-la-sonrisa-la-electricidad-y-la-luz.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "4",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

