
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Camille y Justine: dos mujeres sin pelos en la lengua
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Camille y Justine: dos mujeres sin pelos en la lengua" />
<meta itemprop="name" content="Camille y Justine: dos mujeres sin pelos en la lengua">


<meta itemprop="description" content="El dúo dinámico formado por Camille y Justine transforma en comedia sus frustraciones, ya sean grandes o pequeñas. Desde veganos dictadores hasta tíos pesados en bares, una amplia variedad sobre la vida diaria en Francia que estas chicas resumen en su canal de YouTube. Girlshood no desaprovechó la oportunidad y se puso en contacto con ellas por Messenger. Entrevista 2.0. ">
<meta property="og:description" content="El dúo dinámico formado por Camille y Justine transforma en comedia sus frustraciones, ya sean grandes o pequeñas. Desde veganos dictadores hasta tíos pesados en bares, una amplia variedad sobre la vida diaria en Francia que estas chicas resumen en su canal de YouTube. Girlshood no desaprovechó la oportunidad y se puso en contacto con ellas por Messenger. Entrevista 2.0. " />


<meta property="og:url" content="http://www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/d2/58/d25891d1d8c89e62b3c8bff17f966d6b.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/d2/58/d25891d1d8c89e62b3c8bff17f966d6b.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="73574" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Camille y Justine: dos mujeres sin pelos en la lengua</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="28 de Septiembre de 2017 a las 00:00">Artículo publicado el 28 de Septiembre de 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/style-de-vie/article/camille-et-justine-tout-ce-qui-est-chiant-on-le-gueule.html" data-editorial="73519" title="francés">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/lifestyle/articolo/camille-e-justine-gridiamo-a-tutto-cio-che-e-fastidioso.html" data-editorial="73556" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" data-editorial="73574" title="español">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/lifestyle/article/camille-and-justine-double-trouble-that-vent-their-anger.html" data-editorial="73525" title="inglés">
            en
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html&amp;text=Camille y Justine: dos mujeres sin pelos en la lengua&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/73574/image/"  src="http://m.cafebabel.com/cache/61/ff/61fff2a9da9c5da38cc2a5d59e454ce5.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Cuidado con estas dos
  
  
  
  
     | 
  
    
     Camille et Justine.
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Cuidado con estas dos
  
  
  
  
     | 
  
    
     Camille et Justine.
    
  
  
</div>


              
<div class="date">
    <date datetime="28 de Septiembre de 2017 a las 00:00">Artículo publicado el 28 de Septiembre de 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p><strong>El dúo dinámico formado por Camille y Justine transforma en comedia sus frustraciones, ya sean grandes o pequeñas. Desde veganos dictadores hasta tíos pesados en bares, una amplia variedad sobre la vida diaria en Francia que estas chicas resumen en su canal de YouTube. <em>Girlshood </em>no desaprovechó la oportunidad y se puso en contacto con ellas por Messenger. Entrevista 2.0. </strong></p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>La fama de<strong> Camille &amp; Justine</strong> comenzó con su <a href="http://www.youtube.com/watch?v=j88P8xQsBaQ">popular video</a> sobre un grupo de chavales que se hace llamar <em>Les Survivants</em> [Los supervivientes, un colectivo antiaborto,ndlr]. Estas chicas, en lugar de dejar que su rabia les haga perder los papeles, lo utilizan como inspiración para sus vídeos. Se desahogan expresando su cabreo mediante un humor mordaz y el típico carácter parisino. Atacan sin pelos en la lengua todo lo que les haga rechinar los dientes: a los tíos pesados en los bares, a los imbéciles que ponen detergente en los tampones o a aquellos que te presionan para que comas comida de conejo… Tres minutos de desahogo en formato audiovisual; una forma de ira sana que las ayuda a reprimir sus impulsos violentos cuando alguien bloquea las puertas del metro en hora punta.</p><p>

 <strong>Girlshood: ¿Cómo os conocisteis?</strong></p><p><strong>Camille &amp; Justine</strong>: Nos conocimos hace cinco o seis años en la escuela de teatro Florent, las dos empezábamos nuestro primer año y coincidimos en la misma clase. Éramos las únicas a las que les gustaba el restaurante chino de al lado. Lo hicimos un hábito y ahí fue cuando empezamos a quejarnos de la vida, delante de un plato de rollitos de primavera.</p><p><strong>Girlshood: Los imbéciles son vuestro principal objetivo. Como diría un general del ejército: ¿cuál es vuestro plan de acción?, ¿cómo identificáis vuestros objetivos?</strong></p><p><strong>Camille &amp; Justine</strong>: La mayoría de las veces va sobre la marcha, solo reaccionamos al mundo que nos rodea; un gilipollas en un restaurante, un cartel de película que es una copia barata del cine francés, una notificación del periódico <em>Le Monde </em>sobre una historia triste, palomas que se creen dueñas de la calle… Cualquier cosa, la verdad. Cualquier cosa que nos moleste y que otros piensen pero se lo callan. Simplemente nos quejamos de forma pública para desahogarnos ¡y funciona!</p><p><strong>Girlshood: Si echamos un vistazo a vuestro video </strong><a href="https://www.youtube.com/watch?v=j88P8xQsBaQ"><strong><em>Les survivants</em></strong></a><strong>, encontramos algunos comentarios que critican vuestra falta de argumentos constructivos que defiendan vuestro punto de vista. ¿Cómo respondéis a estas acusaciones?</strong></p><p><strong>Camille &amp; Justine</strong>: Les decimos que no hay nada que debatir sobre los derechos de la mujer que llevan años implantados, es inútil. Les aconsejamos que se queden dónde están, en la Edad Media, y que no molesten a aquellos que progresan con el tiempo.</p><p><strong>Girlshood: Una de vuestras víctimas han sido los veganos, ¿no os preocupan las represalias? Tendréis un sistema de seguridad en vuestra casa desde aquello, ¿no?</strong></p><p><strong>Camille &amp; Justine</strong>: Sí, muchos perdieron los papeles, qué triste. Debo admitir que nos preocupa un poco que nos ataquen con quinoa por la calle, pero bueno, nos reiremos de ello igualmente. Nos parece bien que algunos se tomen su dieta tan en serio como para no poder reírse de ello, pero nosotras no les obligamos a que lo hagan.</p><p><strong>Girlshood: ¿Vuestra creciente popularidad afecta a la manera en que realizáis vuestros videos o elegís a las víctimas?</strong></p><p><strong>Camille &amp; Justine</strong>: ¡Qué va! Hacemos lo que nos da la gana, no hay nada que nos lo impida. Somos leales a lo que queríamos hacer desde un principio, reírnos de todo y de todos, incluso de nosotras.</p><p><strong>Girlshood: ¿Cuáles son las reacciones más comunes a vuestros videos?</strong></p><p><strong>Camille &amp; Justine</strong>: Hay reacciones malas como: ¿sois mujeres y hacéis vídeos? Pero… ¿de humor? Pero, ¿qué clase de humor? (lo que en realidad quiere decir: pero las mujeres normalmente hacen videos de belleza o de cocina, ¿no? Si es comedia, ¿es sobre feminismo y tal?) O también: qué pena, qué vulgares para ser chicas, jajaja. Y por supuesto también nos encontramos con alguna que otra amenaza de muerte y algunas reprimendas morales interminables sobre el veganismo, pero, después de todo, también recibimos mucho amor, muchas bromas y mucho apoyo, ¡que mola bastante!</p><p><strong>Girlshood: ¿Qué os espera ahora? ¿Habéis pensado alguna vez en hace monólogos en clubs de comedia?</strong></p><p><strong>Camille &amp; Justine</strong>: Nada de monólogos por ahora. También llevamos una compañía de teatro, pero representamos tanto obras clásicas como contemporáneas. Os haremos saber el día en que nos subamos al escenario y puede que algún día consideremos los monólogos, pero por ahora las bromas en el escenario no son lo nuestro.</p><p><strong>Girlshood: Aparte del vuestro, ¿recomendáis algún otro canal de YouTube con chicas de armas tomar como vosotras?</strong></p><p><strong>Camille &amp; Justine</strong>: Personalmente, recomiendo echar un vistazo el canal <a href="https://www.youtube.com/channel/UCIqlIJ98XYb5lsX1_bzY_5A">Glamouze,</a> ¡te partes con ellas! Aparte de eso, lo de armas tomar como nosotras… No he visto nada igual jajaja **modestia**.</p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/NNXA9dlR2AE" title="Video player" type="text/html"></iframe></p><p>

---</p><h4><strong>Este artículo se ha publicado originalmente en </strong><a href="http://www.girlshood.fr/"><strong>Girlshood</strong></a><strong>, una revista web para chicas no convencionales.</strong><b> </b></h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/be/19/be199d78f7182fe4315458a05ea5bd81.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Girlshood Magazine
    </dd>
    <a href="/babeliens/16002/girlshood-magazine.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/9d/f7/9df72b70467ff6c5264e62a4f0b7b8de.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traductor</dt>
    

    <dd>
      Esther Núñez Sierra
    </dd>
    <a href="/babeliens/16094/esther-nunez-sierra.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html&amp;text=Camille y Justine: dos mujeres sin pelos en la lengua&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/lifestyle/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/camille-y-justine-dos-mujeres-sin-pelos-en-la-lengua.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/cultura/articulo/netflix-and-chill-no-todo-es-sexo-a-la-carta.html">
              
                <img src="http://m.cafebabel.com/cache/85/8b/858b22b69894f4fba92713a66dd854b0.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Netflix and Chill: no todo es sexo a la carta</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/articulo/chpd-el-doctorado-polaco-en-hogares-desastre.html">
              
                <img src="http://m.cafebabel.com/cache/1b/7c/1b7c5b9f96015455821c7a7a95eb90d9.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">ChPD: el doctorado polaco en hogares desastre</h2>
            </a>
          </article>
        
          <article>
            <a href="/cultura/articulo/bosnia-herzegovina-rock-contra-el-nacionalismo.html">
              
                <img src="http://m.cafebabel.com/cache/b4/3e/b43ec143cb1ef153dfbef8785dc7348f.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Bosnia-Herzegovina: rock contra el nacionalismo</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "6",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

