
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          ¿Con qué sueñan los jóvenes bosnios? 
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="¿Con qué sueñan los jóvenes bosnios? " />
<meta itemprop="name" content="¿Con qué sueñan los jóvenes bosnios? ">


<meta itemprop="description" content="Dos décadas después de la guerra que ha dividido al país, los habitantes de Bosnia Herzegovina siguen esperando su entrada en la Unión Europea. Un sueño que muchos prefieren no esperar, y optan por huir hacia el oeste con la esperanza de una vida mejor. Otros, una minoría, eligen quedarse para reconstruir todo. ">
<meta property="og:description" content="Dos décadas después de la guerra que ha dividido al país, los habitantes de Bosnia Herzegovina siguen esperando su entrada en la Unión Europea. Un sueño que muchos prefieren no esperar, y optan por huir hacia el oeste con la esperanza de una vida mejor. Otros, una minoría, eligen quedarse para reconstruir todo. " />


<meta property="og:url" content="http://www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/e3/80/e38000401b157e8d3960bc489c6ea49d.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/e3/80/e38000401b157e8d3960bc489c6ea49d.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/con-que-suenan-los-jovenes-bosnios.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/con-que-suenan-los-jovenes-bosnios.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="74523" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >¿Con qué sueñan los jóvenes bosnios? </h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="5 de Febrero de 2018 a las 00:00">Artículo publicado el 5 de Febrero de 2018</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/societe/article/bosnie-ces-jeunes-qui-revaient-deurope.html" data-editorial="74345" title="francés">
            fr
          </a>
        </li>
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html" data-editorial="74523" title="español">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/bosnien-und-herzegowina-die-jugend-die-von-europa-traumt.html" data-editorial="74516" title="alemán">
            de
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html&amp;text=¿Con qué sueñan los jóvenes bosnios? &amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/74523/image/"  src="http://m.cafebabel.com/cache/32/f0/32f0744bf6c7f2bad6d917fc9ff1fa6a.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Sarajevo.
  
  
  
  
     | 
  
    
    (cc)habeebee/flickr
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Sarajevo.
  
  
  
  
     | 
  
    
    (cc)habeebee/flickr
    
  
  
</div>


              
<div class="date">
    <date datetime="5 de Febrero de 2018 a las 00:00">Artículo publicado el 5 de Febrero de 2018</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>Dos décadas después de la guerra que ha dividido al país, los habitantes de Bosnia Herzegovina siguen esperando su entrada en la Unión Europea. Un sueño que muchos prefieren no esperar, y optan por huir hacia el oeste con la esperanza de una vida mejor. Otros, una minoría, eligen quedarse para reconstruir todo<strong>. </strong></p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>Sarajevo</strong>, noviembre de 2017. <strong>Tarik</strong>, sentado en un café del corazón del barrio otomano, bebe tranquilamente un café bosnio, "una especie de café turco, pero mejor", explica. En esta primera hora de una tarde soleada, se oye a lo lejos la llamada a la oración del Dhour. Más temprano ese mismo día, habían sonado las campanas de la catedral de Sarajevo. Veintidós años después de la guerra que dividió a <strong>Bosnia y Herzegovina</strong> y que dejó más de <strong>100.000</strong> muertos, el país todavía sigue curando sus heridas. "Cuando estalló la guerra, en 1992, conseguí escapar. Afortunadamente, nuestra vecina croata, que era católica, nos escondió en su casa", recuerda Tarik, cuya familia musulmana iba a ser exterminada, al igual que otras religiones. Las cicatrices de este periodo están presentes en la ciudad, visibles en los edificios perforados por impactos de bala del oeste Sarajevo.  </p><p>

Fuera del café, en la calle Ferhadija, Tarik pasa delante del Museo de Crímenes contra la Humanidad, abierto hace poco más de un año. Estudia un máster en la Universidad de Sarajevo y quiere ser ingeniero. "Me gustaría quedarme en Bosnia y hacer mi vida. Personalmente, no aspiro a inmigrar, ni aunque pudiera irme a Alemania, como hace la mayoría de la gente", explica. Una posición casi marginal para un joven bosnio, ya que la mayoría sueña con huir hacia la Unión Europea.  </p><h3><b> "</b><strong>Un problema nacional importante" </strong></h3><p>

Lo mismo dice <strong>Peter Van Der Auweraert</strong>: "El principal problema de Bosnia son los bosnios que se van a trabajar a la Unión Europea". Desde la sede de la Organización Internacional para las Migraciones (<strong>OIM</strong>), el coordinador de los Balcanes occidentales añade que "en los cuatro últimos años se han ido <strong>150.000 </strong>personas. Es un problema nacional importante", explica. Este diplomático, que se encarga de los asuntos migratorios de Bosnia y Herzegovina, <strong>Serbia</strong>, <strong>Macedonia</strong> y <strong>Montenegro</strong>, lamenta la marcha de la población hacia la UE, a la que Bosnia y Herzegovina es candidata desde 2016.  </p><p>

Además de la tasa de desempleo que supera el 20%, los jóvenes señalan principalmente la falta de perspectivas económicas: "Con mi diploma de ingeniero, puedo encontrar un trabajo aquí pero soy la excepción", explica Tarik. Le hubiera gustado ser periodista pero sabe muy bien que pocas disciplinas le permitirían encontrar empleo en su país. No importa, pues lo que más preocupa en Bosnia y Herzegovina es el aumento de las tensiones entre las tres religiones que componen la federación (el 50,7% son musulmanes, el 30,7% son ortodoxos y el 15,2% son católicos, según el Ministerio Francés de Asuntos Exteriores, nda). Una división confesional que se corresponde con las divisiones étnicas entre <strong>bosnios</strong>, <strong>serbios</strong> y <strong>croatas</strong>. Desde la guerra de los años 90, el país ha perdido a uno de cada cinco habitantes, lo que supone el 19,3% de la población. En 2016, Bosnia y Herzegovina tenía una población de<strong> 3.531.159</strong> habitantes contra los 4,4 millones de 1991, un año antes del estallido de la violencia.</p><p>

"La guerra no era un conflicto religioso. Los políticos usaron la religión para favorecer sus intereses", explica el padre <strong>Hrvoje Vranjes</strong>, representante católico en el Consejo Interreligioso de Bosnia y Herzegovina, fundado en 1997. A los miembros de esta institución, compuesta por representantes del culto musulmán, ortodoxo, católico y judío, les preocupan las tensiones persistentes entre las diferentes comunidades. Para ellos, que facilitan el diálogo interreligioso, los políticos usan la religión y avivan las tensiones heredadas de la guerra para favorecer sus propios intereses. "Nadie quiere revivir la guerra, todos prefieren irse", explica Tarik. Tanto jóvenes como adultos proyectan su futuro en la Unión Europea, principalmente en <strong>Alemania</strong>, sobre todo cuando tienen familiares que ya se han instalado en el extranjero. Ante esta búsqueda de El Dorado, el Gobierno alemán adoptó en 2015 un reglamento destinado a regular la inmigración de personas procedentes de los <strong>Balcanes</strong>. Según este documento, sólo 2.2000 bosnios estarán autorizados a trabajar hasta 2020.  </p><h3><strong>Tráfico, tránsito y revolución de bebés</strong> </h3><p>

Mientras espera su entrada en la UE, Bosnia Herzegovina se contenta con ser un "un lugar de paso" tanto para los nacionales como para los que buscan una ruta que les permita entrar en la Unión. Desde que se cerró la "ruta de los inmigrantes", en 2016, por donde pasaron más de un millón de refugiados que huían de la guerra y de la miseria, Bosnia Herzegovina se ha convertido en una ruta alternativa para los que intentan entrar en la UE. Entre 2016 y 2017, el tránsito de inmigrantes ilegales por el país ha aumentado un 350%, según las estadísticas de la OIM, que censa los flujos migratorios de la región. </p><p>

Sin embargo, desde que obtuvo el estatus de candidata oficial a la adhesión a la UE, el 20 de septiembre de 2016, el país ha establecido una especie de trato con Europa. Si el Gobierno bosnio quiere ofrecer a sus residentes la posibilidad de circular dentro del espacio <strong>Schengen</strong><em> (por una duración máxima de tres meses, editora)</em>, deberá movilizarse para que el Estado desempeñe su papel de guardia fronteriza y frene la inmigración ilegal. Algo que es muy difícil de hacer, según <strong>Amela Efendic</strong>, directora del <a href="http://sigurnodijete.ba/en/">Foro International para la Solidaridad- Emaús</a>. "Los traficantes usan Bosnia como país de tránsito para llegar a la UE, y el tráfico de seres humanos es cada vez más difícil de detectar. La policía no pone los medios necesarios para frenarlo, sólo basta salir a la calle para ver cómo los niños son obligados a mendigar". </p><p>

Al igual que Tarik, muchos jóvenes dicen estar cansados de tener que luchar contra la máquina burocrática de su país para que los cambios de estatuto administrativo (residencia, trabajo) se hagan a tiempo. Hasta él, que trabajó durante un tiempo en la administración local de Sarajevo, ha decidido alejarse de la política: "Todo es tan complicado y está tan descentralizado que no importa la función pública que se ejerza, apenas tenemos impacto para cambiar las cosas".  </p><p>

Además de estar dividida en dos federaciones <em>(la Federación de Bosnia y la República de Sprska, editora)</em>, Bosnia Herzegovina también está muy descentralizada, ya que cuenta con tres presidentes, uno para cada pueblo (croata, bosnio, serbio), con sus respectivos gobiernos, parlamentos y administraciones. Un embrollo administrativo que estaba pensado para garantizar la representación de todos pero que, en la práctica, complica la vida cotidiana de los ciudadanos y agota su paciencia. Por poner un ejemplo, en febrero de 2013, un desacuerdo entre las entidades hizo que fuese imposible otorgar el número de identificación nacional a los recién nacidos. Este hecho provocó manifestaciones multitudinarias conocidas como la "Revolución de los bebés". Y esto no es más que un ejemplo de las complicaciones a las que deben enfrentarse los ciudadanos en su día a día. </p><h3><b>El coraje de esperar</b></h3><p>

En el barrio otomano de Sarajevo, entre las tiendas de los callejones que parecen un bazar, Tarik celebra un encuentro de su periódico, <a href="http://prevencija.ba/en/volontiranje-n-za-n-srednjoskolce-ke/preventeen">Preventeen</a>, donde participan los jóvenes. El joven bosnio, editor de esta revista distribuida de forma gratuita en los colegios de Bosnia Herzegovina, participa en un proyecto que pretende concienciar a los estudiantes contra las adicciones. "Es un asunto primordial. Es importante centrarse en los jóvenes bosnios porque son el futuro del país", dice. Una posición que comparte el sacerdote católico <strong>Simo Marsic</strong>, responsable del centro de la pastoral de jóvenes de Sarajevo, que participa en el diálogo interreligioso: "Queremos ayudar a los jóvenes a construir un futuro aquí, aunque sea duro. Estos jóvenes pronto empezarán a trabajar en el ámbito político o económico y serán los pilares de la sociedad del futuro". Sin embargo, las perspectivas no son alentadoras con una tasa de desempleo superior al 20%, que afecta principalmente a los jóvenes.</p><p>

Muchos quieren irse de Bosnia y otros vuelven, como el joven sacerdote <strong>Pavle Mijovic</strong>, profesor de teología en la Universidad Católica de Sarajevo. Hace 8 años, su familia huyó de la guerra para refugiarse en <strong>Croacia</strong>, donde realizó sus estudios y se formó como como sacerdote en <strong>Roma</strong>. "Cuando estaba en Roma y me propusieron enseñar en Sarajevo, mi ciudad natal, supe que el Señor me había llamado a Bosnia Herzegovina para hacer algo", explica. Su implicación en el diálogo entre las diferentes religiones de Bosnia (católicos, musulmanes, ortodoxos), le ha llevado a lanzar una formación en estudios interreligiosos y de paz, en colaboración con las tres facultades teológicas de Sarajevo. Con esto espera aportar su granito de arena en la reconstrucción de su país natal. Una hazaña en la que Tarik participará de forma más activa cuando obtenga su diploma de ingeniero. "Si me fuese, estoy seguro de que no encontraría un café como este en otro lugar", concluye con una sonrisa.</p><p><em>---</em></p><h4><strong>¿Quieres escribir para cafébabel? Es posible. Propón tus ideas <a href="http://www.cafebabel.es/inside-cafebabel/articulo/quieres-escribir-en-cafebabel-propon-tu-idea-aqui.html">aquí</a>. </strong></h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/be/75/be750e070c0fce28516240be43c0ccb9.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Linda Lefebvre
    </dd>
    <a href="/babeliens/15936/linda-lefebvre.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://s.cafebabel.com/images/avatar/100.png" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traductor</dt>
    

    <dd>
      Carolina Benítez
    </dd>
    <a href="/babeliens/14634/carolina-benitez.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html&amp;text=¿Con qué sueñan los jóvenes bosnios? &amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/sociedad/articulo/con-que-suenan-los-jovenes-bosnios.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/con-que-suenan-los-jovenes-bosnios.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/sociedad/articulo/balcanes-palabras-para-solucionar-conflictos.html">
              
                <img src="http://m.cafebabel.com/cache/e8/32/e83209b38244ce8ac785c21694a820fc.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Balcanes: palabras para solucionar conflictos </h2>
            </a>
          </article>
        
          <article>
            <a href="/sociedad/articulo/viaje-interminable-a-ninguna-parte.html">
              
                <img src="http://m.cafebabel.com/cache/e8/2a/e82a7a329458bf8eee7c878edc76d9ef.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Viaje interminable a ninguna parte</h2>
            </a>
          </article>
        
          <article>
            <a href="/sociedad/articulo/de-sarajevo-a-copenhague-la-voz-de-los-refugiados-25-anos-despues.html">
              
                <img src="http://m.cafebabel.com/cache/c0/38/c038f14725dcca48fbd516e5ed61e1ea.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">De Sarajevo a Copenhague: la voz de los refugiados, 25 años después</h2>
            </a>
          </article>
        
          <article>
            <a href="/sociedad/articulo/cifras-que-hablan-por-si-solas-el-precio-de-entrada-en-europa.html">
              
                <img src="http://m.cafebabel.com/cache/08/1c/081c5dab3cf191d922a92bd4dbbdc6f6.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Cifras que hablan por sí solas: El precio de entrada en Europa</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "10",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

