
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Galicia, viaje a una tierra de jóvenes desencantados
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Galicia, viaje a una tierra de jóvenes desencantados" />
<meta itemprop="name" content="Galicia, viaje a una tierra de jóvenes desencantados">


<meta itemprop="description" content="La región española de Galicia es conocida mundialmente por dos razones: Inditex y el Camino de Santiago. Sin embargo, ninguno de los dos generan grandes expectativas de futuro para los más jóvenes. Cansados de esperar una oportunidad que no llega, muchos deciden marcharse para poder ganar un poco de perspectiva. ">
<meta property="og:description" content="La región española de Galicia es conocida mundialmente por dos razones: Inditex y el Camino de Santiago. Sin embargo, ninguno de los dos generan grandes expectativas de futuro para los más jóvenes. Cansados de esperar una oportunidad que no llega, muchos deciden marcharse para poder ganar un poco de perspectiva. " />


<meta property="og:url" content="http://www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/1d/b5/1db5adf729e3fad45677bbc08474454c.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/1d/b5/1db5adf729e3fad45677bbc08474454c.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="69880" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Galicia, viaje a una tierra de jóvenes desencantados</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="14 de Octubre de 2016 a las 00:00">Artículo publicado el 14 de Octubre de 2016</date></div>

            


  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html&amp;text=Galicia, viaje a una tierra de jóvenes desencantados&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/69880/image/"  src="http://m.cafebabel.com/cache/99/7b/997b6c6f7e06f27f7f161403484f6585.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/sayuricantabria/6871145388/">Flickr/Cris Bañes</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    *
  
  
  
  
     | 
  
    
    <a href="https://www.flickr.com/photos/sayuricantabria/6871145388/">Flickr/Cris Bañes</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="14 de Octubre de 2016 a las 00:00">Artículo publicado el 14 de Octubre de 2016</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>La región española de Galicia es conocida mundialmente por dos razones: Inditex y el Camino de Santiago. Sin embargo, ninguno de los dos generan grandes expectativas de futuro para los más jóvenes. Cansados de esperar una oportunidad que no llega, muchos deciden marcharse para poder ganar un poco de perspectiva. </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Es un día cualquiera de otoño en la <strong>calle Real </strong>de <strong>A Coruña</strong>. La ciudad se despierta bulliciosa. Los comercios abren sus puertas y se comienza a respirar el trasiego de la gente mientras que el olor a agua salada del puerto lo inunda todo. Su apariencia indica que es una ciudad muy activa pero la realidad muestra lo contrario. Se calcula que en un día como hoy, especialmente a la vuelta de las vacaciones estivales, <strong>84</strong> jóvenes de entre <strong>20</strong> y <strong>34</strong> años abandonan <strong>Galicia</strong> en busca de mayores oportunidades. A nivel nacional sólo la comunidad de <strong>Castilla y León</strong> supera esta <a href="http://politica.elpais.com/politica/2015/12/04/actualidad/1449220349_507822.html">cifra</a>. Por detrás de Galicia destaca <strong>Castilla La Mancha</strong>, <strong>Aragón</strong> y <strong>Extremadura</strong>. Muchos ponen rumbo a <strong>Madrid</strong> o a destinos internacionales como <strong>Suiza</strong> e <strong>Inglaterra</strong>. Pero hay una parte de ellos que también decide quedarse. </p><p>

Santiago tiene <strong>27</strong> años y es administrativo en una empresa de grúas de A Coruña. Se siente afortunado por tener trabajo, ya que "muchas veces te pasas varios años preparándote para el futuro y al final las puertas están cerradas." En su caso el desempleo no es una preocupación inmediata, como sí lo es para el <a href="http://www.lavozdegalicia.es/noticia/economia/2016/08/12/escenario-laboral-hacemos-paro-juvenil/0003_201608G12P23991.htm"><strong>26,6%</strong></a> de los jóvenes en franja de edad juvenil (16-29 años) que no tienen trabajo. Sin embargo, su contrato no es sinónimo de la estabilidad necesaria para poder independizarse. "Con los tipos de contratos que te hacen hoy en día, las condiciones laborales no son las mejores para poder irte de casa de tus padres", afirma. De la misma edad que Santiago es <strong>Doris Fernandes</strong>, una periodista y traductora afincada en <strong>Mos</strong> (<strong>Pontevedra</strong>) que coincide en que la situación de frustración de muchos jóvenes se traduce "a menudo en una aceptación generalizada de condiciones de trabajo precarias e inestables, que impiden que las personas jóvenes desarrollen otros aspectos de su vida, como es el personal y el social."</p><p>

Por estas tierras, la independencia familiar no es el único tipo de emancipación del que se habla. <strong>Galiza Nova</strong>, la organización juvenil del <strong>Bloque Nacionalista Galego</strong> (BNG), ha pasado de posiciones nacionalistas a defender abiertamente la independencia territorial. "Estamos peor que nunca", dice <strong>Alberte Mera</strong>, secretario general de Galiza Nova, para quien la independencia debe convertirse en una opción. Algo de lo que el joven Santiago discrepa, ya que considera que procesos rupturistas, como el propio 'Brexit', dejan muchos puntos en el aire. "Lo que debemos fomentar es que se trate igual a todos los territorios", en referencia a <strong>España</strong> y <strong>Europa</strong>. Sobre la UE tiene sus dudas: "La idea de crear una unidad de estados europeos no ha sido mala, el problema es cómo se construido." </p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Cortesía de Galiza Nova" data-copyright-url="https://www.flickr.com/photos/galizanova/28329659220/in/dateposted/" data-media-path="uploads/2016/10/14/galiza nova text.jpg"  src="http://m.cafebabel.com/cache/3f/54/3f5425f44007853dc8a25d9295467d0c.jpg" title="Concentración a favor de la independencia de Galicia." />Europa es precisamente el destino de muchos de estos jóvenes gallegos. En <strong>Berlín</strong> vive <strong>Olalla</strong>, una periodista de <strong>27</strong> años que explica lo imposible que es mantener en Galicia el estándar de vida que tiene en <strong>Alemania</strong>. Habla de la emigración como una "libertad" que le permitió salir del círculo vicioso de su tierra. Como ella, en el extranjero, también vive <strong>Yago Grela</strong> de <strong>20</strong> años y natural de <strong>Vigo</strong>. Para él la situación es un tanto desalentadora, aunque la considera consustancial a Galicia por su mala posición geográfica, un tanto aislada del resto del país. Cuando finalice sus estudios en <strong>Lannion</strong> (Francia), donde está gracias a una beca Erasmus, tiene pensado ir a Madrid, donde espera poder trabajar. Algo que <strong>Beatriz</strong>, una gallega en <strong>Londres</strong>, no tiene tan claro. "La única alternativa que me planteo para volver a casa sería el autoempleo", afirma. </p><h3>

Es... una larga historia</h3><p>

Desde <strong>1981</strong>, año en que Galicia se convirtió en comunidad autónoma después de cuatro décadas de dictadura centralista, la falta de oportunidades, la emigración, el envejecimiento de la población, el déficit de infraestructuras y hasta las dificultades para la pervivencia del gallego como idioma, han sido temas eternos de debate en las campañas electorales. Algo que, sin embargo, no ha hecho variar mucho el voto durante los últimos años. Cuando se les pregunta a los jóvenes por los resultados de las pasadas elecciones regionales del 25 de septiembre, donde el<strong> Partido Popular</strong> obtuvo de nuevo la victoria con mayoría absoluta, casi todos expresan cierto malestar. Sólo Beatriz las considera positivas por un detalle: en el Parlamento han entrado muchas más fuerzas de las que ya había. "Me entristece y enfurece ver cómo un partido ahogado en corrupción no solo no lo paga, sino que sale reforzado”, comenta Doris, la joven periodista y traductora de Pontevedra. Tanto Yago como Olalla coinciden en que era un resultado esperable, que denota además una brecha generacional. Un partido como el PP, apoyado principalmente por la población más envejecida en Galicia, rige los designios de la comunidad, aunque son los jóvenes a los que más les afectan las políticas actuales.</p><h3>

"Zara no es el modelo a seguir"</h3><p>

Si los jóvenes gallegos no se sienten a gusto con el partido líder en su tierra (el PP), tampoco lo hacen con <strong>Inditex</strong>, el gran símbolo internacional de Galicia. A la mayor empresa textil del mundo, propietaria de firmas como Zara, Bershka o Stradivarius, se le critica su producción en países en vías de desarrollo, algo que no repercute en beneficios para los locales. "Se basa en destruir a la competencia, por lo que no creo que sea el modelo a seguir", opina Olalla. También Yago critica su modelo de producción, ya que cree que <strong>Amancio Ortega</strong>, el propietario de Inditex, "podría diseñar, producir, y confeccionar toda su ropa en Galicia, creando miles de puestos de trabajo y mejorando la economía de la comunidad. Sin embargo, él prefiere localizar sus fábricas en <strong>China</strong> o la <strong>India</strong>, donde explota a bajo coste mano de obra barata", afirma. <img width="739" height="492"class="img-width-3 img-left" data-copyright="Flickr/ Roberto Poveda" data-copyright-url="https://www.flickr.com/photos/roberto_poveda/3473413943/" data-media-path="uploads/2016/10/14/zara.jpg"  src="http://m.cafebabel.com/cache/36/06/3606663a8c071d7d3ebd91fea0cb04e7.jpg" title="Una señora camina frente a una tienda de Zara" /></p><h3>

"Se dice que el gallego es más de huir que de enfrentarse"</h3><p>

La emigración no es un fenómeno reciente en Galicia. La generación anterior a la actual sabe bien lo que es marcharse de casa. <strong>Luis Castro </strong>tiene <strong>41</strong> años y es de <strong>Santiago de Compostela</strong>, allí donde finaliza el Camino. En los noventa fue el primero de su familia en acudir a la universidad a estudiar ingeniería. Pese a su formación, tuvo que emigrar. Ha vivido <strong>8 </strong>años fuera de Galicia, en <strong>Valencia</strong>, hasta que este año regresó para trabajar en Pontevedra. Para él, la comunidad presenta dos necesidades acuciantes: la calidad de los servicios públicos y el empleo. "Se dice que el gallego es más de huir que de enfrentarse", cuenta. "Galicia podría convertirse en la entrada a Europa desde el Atlántico con los puertos de Vigo y A Coruña; podríamos ser el nuevo <strong>Rotterdam</strong>, pero para eso necesitamos una buena conexión de mercancías". La principal arteria de la comunidad, la autopista que conecta los tres grandes núcleos urbanos (A Coruña, Santiago de Compostela y Vigo) es de pago, lo que dificulta los intercambios comerciales. En cuanto al ferrocarril, la inversión en trenes de Alta Velocidad no ha logrado reducir el tiempo de trayecto hasta Madrid a menos de seis horas. Sus carencias se dejaron ver con el accidente que sufrió el AVE gallego en 2013, la peor <a href="http://www.elmundo.es/sociedad/2016/07/24/5793a30e468aebee138b45bf.html">tragedia</a> ferroviaria de la historia reciente de España.</p><p><img width="740" height="492"class="img-width-3 img-left" data-copyright="(c) Rubén Rivas" data-copyright-url="" data-media-path="uploads/2016/10/14/Desordes Oficial 1 (1).jpg"  src="http://m.cafebabel.com/cache/b5/76/b576653af45b0c9b0946139d59c31ae8.jpg" title="Uno de los murales rehabilitados gracias al Festival. " />Sin embargo, pese a un escenario tan poco estimulante, son muchos los jóvenes que intentan luchar contra el conformismo de muchos gallegos. Contra ese "esto es lo que hay”, que autores como <strong>Manuel Rivas</strong> o <strong>Xosé Neira Vilas</strong> han denunciado tanto en sus obras. Se trata, además, como explica Doris, de que Galicia no sea solo conocida internacionalmente por Inditex, sino también por "su idiosincrasia, su sabiduría ancestral, su cultura, su lengua, su paisaje, su gastronomía, su naturaleza, pero sobre todo por lo que consiguen sus universidades, su industria, sus movimientos sociales, su literatura...". Las provincias de A Coruña y Vigo cuentan ahora con universidades propias que, sumadas a la tradicional de Santiago de Compostela, han contribuido a reducir la población migrante en edad universitaria. Estas dos ciudades, las más pobladas de la comunidad, han construido asimismo aeropuertos que mejoraron las conexiones con España y Europa, internacionalizando aún más la región. </p><p>

No todo está perdido. Aún quedan iniciativas que indican que las cosas pueden cambiar. Uno de estos ejemplos esperanzadores es el festival de arte urbano <strong>DesOrdes Creativas</strong>, que desde <strong>2010 </strong>se organiza en la localidad de <strong>Ordes</strong>, a medio camino entre A Coruña y Santiago de Compostela. En él, artistas de toda Galicia rehabilitan las feas fachadas de su pueblo, creando un efecto rebote en otras localidades gallegas que están empezando a copiar el ejemplo. Un festival que pasaría desapercibido si no fuera porque tiene detrás a toda una generación dispuesta a rebelarse frente a un presente gris carente de oportunidades.</p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/c8/93/c8932e4ffcf7a79ad41d5c1395495de2.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Rubén Rivas de Roca García
    </dd>
    <a href="/babeliens/14459/ruben-rivas-de-roca-garcia.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html&amp;text=Galicia, viaje a una tierra de jóvenes desencantados&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/sociedad/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/galicia-viaje-a-una-tierra-de-jovenes-desencantados.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/sociedad/articulo/grecia-los-destinos-cruzados-de-la-juventud-ante-la-crisis.html">
              
                <img src="http://m.cafebabel.com/cache/3c/82/3c82e05c7727ec6774f2da97d1be808e.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Grecia: los destinos cruzados de la juventud ante la crisis </h2>
            </a>
          </article>
        
          <article>
            <a href="/politica/articulo/copenhague-una-historia-de-identidad-islam-e-integracion.html">
              
                <img src="http://m.cafebabel.com/cache/19/06/19060f2ce357201b7a7d42ff79f96026.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Copenhague: una historia de identidad, islam e integración</h2>
            </a>
          </article>
        
          <article>
            <a href="/sociedad/articulo/jovenes-espanoles-en-berlin-el-dorado-fallido.html">
              
                <img src="http://m.cafebabel.com/cache/0e/9b/0e9b9a827e344919f09086e48bf35d1a.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Jóvenes españoles en Berlín: El Dorado fallido</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">BREXIT: What on Earth do we do now?</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Maths: Is sexy back?</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Euro 2016: identity and racism</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "0",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

