
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Hamburgo G20: &quot;Bienvenidos al infierno&quot;
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Hamburgo G20: &quot;Bienvenidos al infierno&quot;" />
<meta itemprop="name" content="Hamburgo G20: &quot;Bienvenidos al infierno&quot;">


<meta itemprop="description" content="&quot;¿De quién son las calles? ¡Nuestras! ¿De quién son las calles? ¡Nuestras!&quot;. Puede que los manifestantes hayan intentado exponer su punto de vista, pero la policía tomó por completo la ciudad de Hamburgo durante los días en los que se celebró la Cumbre del G20. Avenidas vacías, omnipresencia de furgones policiales y helicópteros. La ciudad se transformó. &quot;Bienvenidos al infierno&quot;. ">
<meta property="og:description" content="&quot;¿De quién son las calles? ¡Nuestras! ¿De quién son las calles? ¡Nuestras!&quot;. Puede que los manifestantes hayan intentado exponer su punto de vista, pero la policía tomó por completo la ciudad de Hamburgo durante los días en los que se celebró la Cumbre del G20. Avenidas vacías, omnipresencia de furgones policiales y helicópteros. La ciudad se transformó. &quot;Bienvenidos al infierno&quot;. " />


<meta property="og:url" content="http://www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/43/7d/437dd3f6f30297a061668ac927793de2.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/43/7d/437dd3f6f30297a061668ac927793de2.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/hamburgo-g20-bienvenidos-al-infierno.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/hamburgo-g20-bienvenidos-al-infierno.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="72955" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Hamburgo G20: "Bienvenidos al infierno"</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="4 de Agosto de 2017 a las 00:00">Artículo publicado el 4 de Agosto de 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/politics/article/hamburg-g20-welcome-to-hell.html" data-editorial="72939" title="inglés">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html" data-editorial="72955" title="español">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/gesellschaft/artikel/g20-hollen-wochenende-fur-hamburg.html" data-editorial="72948" title="alemán">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/politique/article/g20-a-hambourg-bienvenue-en-enfer.html" data-editorial="72949" title="francés">
            fr
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/politica/articolo/g20-ad-amburgo-benvenuti-allinferno.html" data-editorial="72950" title="italiano">
            it
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html&amp;text=Hamburgo G20: &quot;Bienvenidos al infierno&quot;&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/72955/image/"  src="http://m.cafebabel.com/cache/73/08/7308ba8c2ac2563ff97dfbec552cdff1.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Humaredas rojas en el centro de Hamburgo.
  
  
  
  
     | 
  
    
    Mick ter Reehorst
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Humaredas rojas en el centro de Hamburgo.
  
  
  
  
     | 
  
    
    Mick ter Reehorst
    
  
  
</div>


              
<div class="date">
    <date datetime="4 de Agosto de 2017 a las 00:00">Artículo publicado el 4 de Agosto de 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>"¿De quién son las calles? ¡Nuestras! ¿De quién son las calles? ¡Nuestras!". Puede que los manifestantes hayan intentado exponer su punto de vista, pero la policía tomó por completo la ciudad de Hamburgo durante los días en los que se celebró la Cumbre del G20. Avenidas vacías, omnipresencia de furgones policiales y helicópteros. La ciudad se transformó. "Bienvenidos al infierno". </p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>La ciudad de <strong>Hamburgo</strong> se transformó en un Estado policial menor durante la Cumbre del G20. Mientras que <strong>Angela Merkel</strong> recibía a Putin, Macron, Erdogan, Xi Jinping y Trump, en las calles se sucedieron lo disturbios, que se volvieron cada vez más violentos a lo largo del día. Grupos radicales de izquierda se enfrentaron a la policía. El jueves se prendió fuego a coches por todo el barrio de <strong>Altona</strong> al oeste de Hamburgo. El viernes por la noche fue el turno de las calles Sternschanze, las cuales acogieron un escenario ardiente para los cánticos del "no al G20" que inundaban toda la ciudad. </p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4478_.jpg"  src="http://m.cafebabel.com/cache/da/09/da0986d23c85b453d33f9aeedfc4aca8.jpg" title="Policía en las calles." /><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4498_.jpg"  src="http://m.cafebabel.com/cache/62/75/6275a8a839ca97671d08b893fc139596.jpg" title="Colorida protesta en Millerntorplatz." /><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4501_.jpg"  src="http://m.cafebabel.com/cache/be/3a/be3a9f4f73a5b5af437186042623f183.jpg" title="Manos arriba en busca de paz." /><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4524_.jpg"  src="http://m.cafebabel.com/cache/6f/41/6f416cb24ed8c479edad8c736087c01e.jpg" title="Bengalas rojas en Hamburgo." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4526_.jpg"  src="http://m.cafebabel.com/cache/35/7a/357af90d248d131e87ddee6aee1ae4bd.jpg" title="La policía circula cerca de Landungsbrücken, donde están los manifestantes. " /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4570_.jpg"  src="http://m.cafebabel.com/cache/3f/ab/3fab3b98bc34d0fa65a1f97f9c5ddffc.jpg" title="La policía marcha al unísono." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4576_.jpg"  src="http://m.cafebabel.com/cache/b6/bd/b6bd3f0730ff458f79effb5ee899056c.jpg" title="No G20" /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4579_.jpg"  src="http://m.cafebabel.com/cache/c8/1e/c81e19a97aed376a0bf96517fe801bd2.jpg" title="Sentada de los manifestantes." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4583_.jpg"  src="http://m.cafebabel.com/cache/0c/3f/0c3f29714abba13cc1eb557f91ca9b81.jpg" title="Hombre ondea una bandera." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4625_.jpg"  src="http://m.cafebabel.com/cache/f4/e3/f4e304e79c4fad79069d551ebc61cfc4.jpg" title="Fuego siempre alrededor." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4664_.jpg"  src="http://m.cafebabel.com/cache/69/52/6952c77f410d0141f9e9ba3822b554f6.jpg" title="Sin dinero por un día." /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4668_.jpg"  src="http://m.cafebabel.com/cache/e9/05/e9056a69973f89b1957b25d6d5469dff.jpg" title='"No queremos violencia en nuestro barrio".' /></p><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="Mick ter Reehorst" data-copyright-url="" data-media-path="uploads/2017/07/11/IMG_4672_.jpg"  src="http://m.cafebabel.com/cache/5e/38/5e38055558d30d87388db744841025ef.jpg" title="Adiós capitalismo (?)" /></p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/1c/ad/1cade40e6938a9a12bfea1d513e14aae.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Mick ter Reehorst
    </dd>
    <a href="/babeliens/15977/mick-ter-reehorst.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/29/f9/29f93c2c8d80350d08cc82dfe0c17210.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traductor</dt>
    

    <dd>
      Carmen Bernabeu Nueda
    </dd>
    <a href="/babeliens/16011/carmen-bernabeu-nueda.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html&amp;text=Hamburgo G20: &quot;Bienvenidos al infierno&quot;&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/politica/articulo/hamburgo-g20-bienvenidos-al-infierno.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/hamburgo-g20-bienvenidos-al-infierno.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/politica/articulo/francia-ya-se-ha-acostumbrado-al-frente-nacional.html">
              
                <img src="http://m.cafebabel.com/cache/ea/a5/eaa5be25c26df0477209a53385041917.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">¿Francia ya se ha acostumbrado al Frente Nacional?</h2>
            </a>
          </article>
        
          <article>
            <a href="/politica/articulo/la-represion-vuelve-a-protagonizar-las-movilizaciones-ciudadanas-de-belarus.html">
              
                <img src="http://m.cafebabel.com/cache/9a/56/9a5637cd516d6b9145c57e4f383cf2be.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">La represión vuelve a protagonizar las movilizaciones ciudadanas de Belarús</h2>
            </a>
          </article>
        
          <article>
            <a href="/articulo/manifestacion-en-defensa-de-la-igualdad-de-las-mujeres-aarhus-se-solidariza.html">
              
                <img src="http://m.cafebabel.com/cache/36/44/364490fd380ffc6b695c205b88be7e10.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Manifestación en defensa de la igualdad de las mujeres: Aarhus se solidariza</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "24",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

