
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          MigSzol: la voz de quienes no la tienen en Hungría
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.e8ef5c108610.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="MigSzol: la voz de quienes no la tienen en Hungría" />
<meta itemprop="name" content="MigSzol: la voz de quienes no la tienen en Hungría">


<meta itemprop="description" content="Aliz Pocsuvalszki es una de esas emprendedoras que aparecen en la lista de New Europe 100 y que quieren cambiar Europa Central y del Este. Hablamos con ella para que nos cuente su experiencia como agente de cambio y defensora de los colectivos más olvidados de Hungría.">
<meta property="og:description" content="Aliz Pocsuvalszki es una de esas emprendedoras que aparecen en la lista de New Europe 100 y que quieren cambiar Europa Central y del Este. Hablamos con ella para que nos cuente su experiencia como agente de cambio y defensora de los colectivos más olvidados de Hungría." />


<meta property="og:url" content="http://www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/17/3e/173e48b72cb9eb1d6392c0967f02b327.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/17/3e/173e48b72cb9eb1d6392c0967f02b327.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <!--<script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    -->
  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <article class="editorial editorial-type-article editorial-image" data-django-pk="71911" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >MigSzol: la voz de quienes no la tienen en Hungría</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="24 de Abril de 2017 a las 00:00">Artículo publicado el 24 de Abril de 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.co.uk/society/article/migszol-giving-voice-to-the-voiceless-in-hungary.html" data-editorial="71880" title="inglés">
            en
          </a>
        </li>
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" data-editorial="71911" title="español">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/societa/articolo/migszol-dar-voce-a-chi-non-ne-ha-in-ungheria.html" data-editorial="71902" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.fr/societe/article/hongrie-les-refugies-sur-une-nouvelle-voie.html" data-editorial="71892" title="francés">
            fr
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html&amp;text=MigSzol: la voz de quienes no la tienen en Hungría&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71911/image/"  src="http://m.cafebabel.com/cache/c6/78/c6785bd3b82e3cd85df2863597e5a45b.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    Aliz Pocsuvalszki, organizadora y activista de la asociación MigSzol
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/migszolcsoport/photos/a.1222309281153563.1073741904.517382378312927/1222309497820208/?type=3&amp;theater">© Anna Vörös / MigSzol&#39;s Facebook page</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    Aliz Pocsuvalszki, organizadora y activista de la asociación MigSzol
  
  
  
  
     | 
  
    
    <a href="https://www.facebook.com/migszolcsoport/photos/a.1222309281153563.1073741904.517382378312927/1222309497820208/?type=3&amp;theater">© Anna Vörös / MigSzol&#39;s Facebook page</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="24 de Abril de 2017 a las 00:00">Artículo publicado el 24 de Abril de 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p><strong>Aliz Pocsuvalszki es una de esas emprendedoras que aparecen en la lista de<em> New Europe 100</em> y que quieren cambiar Europa Central y del Este. Hablamos con ella para que nos cuente su experiencia como agente de cambio y defensora de los colectivos más olvidados de Hungría.</strong></p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p>Si tenemos en cuenta los acontecimientos de 2016, e incluso de principios de este año, la esperanza de que un futuro diferente es posible es más necesaria que nunca. Eso es precisamente a lo que se dedica <em><strong><a href="http://ne100.org/">New Europe 100</a></strong></em>, a buscar personas excepcionales en ámbitos tan diversos como los negocios, la sociedad, la política, la ciencia, los medios de comunicación y la cultura, con el propósito de reunirlos en torno a un programa de ideas innovadoras y nuevas colaboraciones. <strong><a href="http://ne100.org/challenger/aliz-pocsuvalszki,58274af9edd0823e3b34df87">Aliz Pocsuvalszki</a></strong>, organizadora y activista del grupo <strong><a href="http://www.migszol.com/">MigSzol</a></strong>, es una de esas personas.</p><p>

Aliz, una profesora húngara, comenzó trabajando con diferentes minorías sociales durante su etapa de estudiante universitaria. Su primer proyecto importante fue el desarrollo de un centro comunitario para familias con pocos recursos en los suburbios de <strong>Szeged</strong>, una ciudad del sudeste de <strong>Hungría</strong>. "Considero ese proyecto como el más satisfactorio de todos en los que he participado", dice Aliz. "Trabajamos desde el principio con gente local en los planes del centro y ellos se implicaron a lo largo de todo el proceso, lo que me parece de una importancia capital en los proyectos comunitarios".</p><p>

También trabajó como profesora en una escuela pública, donde enseñó a niños de familias desfavorecidas; en centros de barrio o en escuelas rurales; así como con diferentes comunidades de romaníes. Hace unos años se mudó a <strong>Budapest</strong>, donde comenzó a enseñar húngaro a extranjeros en diversas organizaciones no gubernamentales. Sin embargo, esa experiencia tan especial - trabajar con los demás con el fin de alcanzar un objetivo colectivo - pasó un poco desapercibida, debido a la estructura jerárquica de dichas organizaciones. Tener un vínculo equiparable a una relación de cliente-ayudante con sus estudiantes le resultó extraño e incómodo. Mientras buscaba otras alternativas, Aliz encontró una organización que le ofrecía la solución perfecta.</p><h3><strong>Juntos en torno a un mismo programa</strong></h3><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="© MigSzol" data-copyright-url="" data-media-path="uploads/2017/03/28/06.jpg"  src="http://m.cafebabel.com/cache/bd/9b/bd9b799b593f3197bf5771bf3b87af6e.jpg" title="Protesta en favor de los afganos en Hungría." />"Encontré <strong>MigSzol</strong> después de leer un <a href="http://www.migszol.com/blog/migszol-members-join-hunger-strike-in-a-symbolic-act-of-solidarity-to-support-family-reunification">artículo</a> sobre la lucha de <strong>Rakan</strong>, un refugiado palestino de Siria que buscaba reencontrarse con su familia", recuerda Aliz. El hombre inició una huelga de hambre para llamar la atención sobre su caso, y MigSzol le ayudó en su misión. La historia de este hombre y la forma en la que la asociación intentó ayudarle le impresionó: "Decidí asistir a uno de sus eventos y esto me convenció para quedarme con ellos. Me pareció una idea excepcional formar parte de un grupo en el que todos los miembros son iguales y están capacitados para trabajar juntos con un objetivo común muy atractivo".</p><p>

La historia de MigSzol comenzó en noviembre del 2012, cuando cerca de setenta refugiados afganos empezaron a protestar para mejorar sus condiciones de vida y recibir más ayuda para su integración en Hungría. Este grupo de personas estaba viviendo en un campo de refugiados en <strong>Bicske</strong>, que en ese momento funcionaba como un centro de reintegración. Eso significaba que solo los refugiados reconocidos como tales podían vivir allí hasta que recibiesen sus papeles oficiales. El grupo decidió hacer públicas sus condiciones de vida y darlo a conocer no solo mirando por su propio interés sino también por el interés de otros refugiados y migrantes en Hungría. Durante las protestas algunos locales e inmigrantes húngaros se unieron a su iniciativa y así es como nació MigSzol.</p><p>

La primera crisis que conoció el grupo tuvo lugar unos meses más tarde, cuando los afganos abandonaron su país para instalarse en <strong>Alemania</strong>. A pesar de su lucha continua, su situación no cambió ni lo más mínimo. La asociación tuvo que partir de cero y pasó meses trabajando con otros grupos afines con el objetivo de definir sus principios básicos. "No nos consideramos activistas políticos," declara Aliz. "Somos una asociación local, independiente políticamente y sin jerarquía. Intentamos tomar cada decisión a partir de un consenso común, lo cual no es fácil, y lo seguimos haciendo. Es muy importante para nosotros no trabajar para los refugiados, sino trabajar con ellos".</p><p>

Como activistas políticos, los miembros de MigSzol trabajan por los derechos sociales y políticos de los migrantes y refugiados que viven en Hungría. Para MigSzol es crucial informar a Europa de la situación de los refugiados en el país mediante noticias, e informes en inglés y en húngaro. En MigSzol hay húngaros, extranjeros y refugiados, y forma parte de una amplia red internacional de activistas y voluntarios, lo que les ayuda a difundir informaciones a escala mundial.</p><h3><strong>"Hungría es un país de tránsito"</strong></h3><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="© Agnes Virag" data-copyright-url="" data-media-path="uploads/2017/03/28/09_Agnes_Virag.jpg"  src="http://m.cafebabel.com/cache/70/dc/70dc57a5d1aeb192ff2e4b2d08af55f4.jpg" title="Campos de refugiados en la frontera entre Serbia y Hungría." />Como dice Aliz, "el discurso actual persigue mostrar que Hungría es un país de tránsito, y el gobierno intenta confirmarlo con sus acciones". Desde el año pasado, la situación de los refugiados va de mal en peor. En mayo, el acuerdo de integración para los refugiados reconocidos oficialmente se canceló. Desde que se levantó una barrera -una concertina con cuchillas- en la frontera, solo hay una zona de acceso por la que los demandantes de asilo político pueden entrar en Hungría, si bien el número de entradas diarias ha pasado de veinte a cinco. Al mismo tiempo, el gobierno está cerrando los centros permanentes de refugiados y desplazando al resto de demandantes de asilo y refugiados a campos temporales situados en la frontera y mal equipados en caso de condiciones climatológicas adversas. Todas esas acciones acometidas por el gobierno no buscan otra cosa que<em> despoblar </em>el país de refugiados, y mantener una postura xenófoba respecto a refugiados y migrantes. </p><p>

Uno de los objetivos principales de MigSzol es acabar con las deportaciones que practica Hungría. De acuerdo con el <a href="http://www.migszol.com/blog/the-dublin-regulation-why-are-less-asylum-seekers-sent-back-to-hungary">Reglamento de Dublín</a>, el primer país Miembro de la UE al que llega y en el que se registra un demandante de asilo político es el encargado y responsable de dar respuesta a la demanda de esa persona. Esto también significa que los refugiados pueden ser deportados al país desde el que han entrado, incluso si las condiciones de vida y las posibilidades de integración allí son peores. "Creemos que los refugiados deberían tener el derecho a pedir asilo en aquellos países en los que tendrían más posibilidades de comenzar una nueva vida", explica Aliz. "Cuando hablamos de más posibilidades, eso engloba una variedad de criterios que van desde una mejor situación económica o conocer la lengua del país hasta el bienestar de los miembros de la familia. Utilizando nuestra red international para difundir información sobre las condiciones de los refugiados en Hungría, esperamos poder influir en las decisiones oficiales".</p><h3><strong>Primeros pasos hacia la integración</strong></h3><p><img width="740" height="493"class="img-width-3 img-left" data-copyright="© MigSzol" data-copyright-url="" data-media-path="uploads/2017/03/28/01.jpg"  src="http://m.cafebabel.com/cache/e5/bc/e5bcc17e65a35a8e3b97fbeb3959b74f.jpg" title="Aliz también da clases" />Mientras el gobierno trata de ponérselo difícil a los refugiados en Hungría, organizaciones civiles como MigSzol hacen todos los esfuerzos posibles para ayudarlos en su integración. La escuela de <a href="http://www.migszol.com/school.html">MigSzol</a>, creada en el 2014, fue la primera iniciativa de Aliz. "Cuando visitábamos campos de refugiados con MigSzol nos dimos cuenta de que, aunque la gente quería aprender húngaro, no podía. Nuestro objetivo es enseñarles un húngaro básico para que puedan desenvolverse en la vida cotidiana y vayan adquiriendo confianza en sí mismos a la hora de comunicarse". La escuela funciona gracias a voluntarios húngaros comprometidos con la causa. Las clases han tenido un enorme éxito -reúnen a unos 40 alumnos-, pero el proyecto va más allá del aspecto puramente pedagógico. A día de hoy, la escuela constituye un verdadero espacio comunitario donde refugiados y húngaros se reúnen y tienden puentes entre ellos.</p><p>

MigSzol y sus miembros pretenden ser agentes de cambio. Como señala Aliz, "siempre habrá jóvenes que sean activos y traten de conseguir un futuro mejor pero, al mismo tiempo, necesitan estar respaldados por aquellos que puedan aportar una mayor visibilidad a su trabajo. Necesitan ver que sus voces se oyen, que lo que hacen influye en las decisiones políticas". ¿Apoyar tales iniciativas constituirá el reto de Europa? En un momento en el que algunos están haciendo sonar la alarma sobre el respeto a la democracia y a los derechos humanos, el trabajo de asociaciones como MigSzol bien podría aportar una solución respecto a los valores comunitarios, en Hungría y en el resto del continente.<img width="739" height="495"class="img-width-3 img-left" data-copyright="© MigSzol" data-copyright-url="" data-media-path="uploads/2017/03/28/02.jpg"  src="http://m.cafebabel.com/cache/3d/39/3d39c06c51d3a84a9551c45ab2930c20.jpg" title="El equipo de MigSzol tras un flashmob en la estación de Keleti en Budapest " /></p>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/4a/b3/4ab3f7b69f900e4f48d5cb37305f90d5.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Kinga Lendeczki
    </dd>
    <a href="/babeliens/5792/kinga-lendeczki.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/7f/d5/7fd5baffd8839658a5973db50edb8434.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traductor</dt>
    

    <dd>
      Belén Burgos Hernández
    </dd>
    <a href="/babeliens/11026/belen-burgos-hernandez.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html&amp;text=MigSzol: la voz de quienes no la tienen en Hungría&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/politica/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/migszol-la-voz-de-quienes-no-la-tienen-en-hungria.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/politica/articulo/la-colorida-marcha-por-europa.html">
              
                <img src="http://m.cafebabel.com/cache/78/60/7860c0030e54204586e4bbc1b5101044.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">La colorida Marcha por Europa</h2>
            </a>
          </article>
        
          <article>
            <a href="/lifestyle/articulo/new-europe-100-cuando-las-grandes-ideas-provienen-de-europa-del-este.html">
              
                <img src="http://m.cafebabel.com/cache/e9/9d/e99d56aeb913ba3777e7ceb674c0b8af.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">New Europe 100: cuando las grandes ideas provienen de Europa del Este</h2>
            </a>
          </article>
        
          <article>
            <a href="/articulo/hungria-un-sinonimo-de-corrupcion.html">
              
                <img src="http://m.cafebabel.com/cache/65/60/6560764390beb17841fd16814a0fa44b.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Hungría, un sinónimo de corrupción</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "26",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

