
    
      
<!doctype html> <!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js _2015" lang="es">
  <!--<![endif]-->
  <head>
    
    
    
    
    
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="alternate" type="application/rss+xml" title="Cafebabel (RSS)" href="/rss.xml" />
    <link rel="alternate" type="application/atom+xml" title="Cafebabel (Atom)" href="/atom.xml" />

    

    
    <title>
      
          Olivia Ruiz: música, inmigración y franquismo
      
    </title>
    <meta name="description" content="">
    <link rel="shortcut icon" href="http://s.cafebabel.com/img/favicon.664d5b880ea8.ico"  type="image/x-icon" />
    <link rel="canonical" href="http://www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" />
    <script type="text/javascript">
      window.CKEDITOR_BASEPATH  = 'http://s.cafebabel.com/ckeditor/ckeditor/';
      var options = {
            logger: 'javascript',
            ignoreUrls: [
                /graph\.facebook\.com/i
            ],
            ignoreErrors: [
                'fb_xd_fragment'
            ],
            includePaths: [
                /https?:\/\/\.cafebabel\./,
                /https?:\/\/\.cbabel\./
            ]
        };
      //Raven.config('http://b10d7be2a915449cbd6bc1ff586302f7@slogger.alpha.oxys.net/2',options).install();
    </script>
    <meta name="viewport" content="width=device-width">

    <link href="http://s.cafebabel.com/c/base.f2c805c7eb4d.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/c/base2.4c687222e8cd.css" rel="stylesheet" type="text/css" />
    <link href="http://s.cafebabel.com/css/header.css" rel="stylesheet" />
    <script   type="text/javascript" src="http://s.cafebabel.com/c/base.522a4a965d84.js" charset="utf-8"></script>

    
  
<meta property="og:site_name" content="Cafebabel" />
<meta property="og:title" content="Olivia Ruiz: música, inmigración y franquismo" />
<meta itemprop="name" content="Olivia Ruiz: música, inmigración y franquismo">


<meta itemprop="description" content="La cantante francesa, autora de La femme chocolat y de À Nos Corps Aimants es capaz de fundirse en distintos estilos y géneros para luego deshacerse de ellos. Sin embargo, hay algo que siempre queda intacto: sus orígenes españoles y la historia complicada de su familia de inmigrantes, fuente de inspiración para Volver, su último espectáculo. Impactante.">
<meta property="og:description" content="La cantante francesa, autora de La femme chocolat y de À Nos Corps Aimants es capaz de fundirse en distintos estilos y géneros para luego deshacerse de ellos. Sin embargo, hay algo que siempre queda intacto: sus orígenes españoles y la historia complicada de su familia de inmigrantes, fuente de inspiración para Volver, su último espectáculo. Impactante." />


<meta property="og:url" content="http://www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" />


<meta property="og:image" content="http://m.cafebabel.com/cache/23/9b/239b1fb1d4beba5084302891dc18964d.jpg" />
<meta itemprop="image" content="http://m.cafebabel.com/cache/23/9b/239b1fb1d4beba5084302891dc18964d.jpg">




    <script>
      if(typeof(URLS) == 'undefined') {
        URLS = {};
      }
      URLS['medias'] = "http://m.cafebabel.com/";
    </script>
    <!-- Generated by OpenX 2.8.10 -->
    <script type='text/javascript' src='http://a.cafebabel.com/www/delivery/spcjs.php?id=2'></script>
    
    <script type="text/javascript" src="http://www.cafebabel.pl/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.it/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.de/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.fr/xsession_loader.js"></script>

    <script type="text/javascript" src="http://www.cafebabel.co.uk/xsession_loader.js"></script>


  </head>
  <body class="en published group-" data-adtfield="SL" data-adtvalue="spa">
    <!--[if lt IE 7]><p class=chromeframe>Your browser is <em>ancient!</em> <a href="http://browsehappy.com/">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p><![endif]-->

    <header role="banner">
      

<div class="navbar"><div class="left"><div id="title-box"><i class="icon-align-justify visible-phone"><nav><div class="accordion" id="phone-menu-1"><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseTwo"><h2><a href="/">Revista</a></h2></a></div></div><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseThree"><h2><a href="/Redacciones%20locales"> Equipos locales</a></h2></a></div></div><!--
            <div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFour"><div class="right-arrow"><span></span></div><h2><a href="/Comunidad">Comunidad</a></h2></a></div><div id="phone-menu-1-collapseFour" class="accordion-body collapse"><div class="accordion-inner grey-frame"><ul></ul></div></div></div>--><div class="accordion-group"><div class="accordion-heading"><a class="accordion-toggle collapsed" data-toggle="collapse" data-parent="#phone-menu-1" href="#phone-menu-1-collapseFive"><div class="right-arrow"><span></span></div><h2>Español</h2></a></div><div id="phone-menu-1-collapseFive" class="accordion-body collapse"><div class="accordion-inner"><ul><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div></div></nav></i><h1><a href="/">cafebabel</a></h1></div><div class="dropdown languages"><div class="smooth-popup"><a class="dropdown-toggle" data-toggle="dropdown" href="#">Español</a><ul class="dropdown-menu dropdow-lang" role="menu" aria-labelledby="dropdownMenu" style="display:none"><li><a tabindex="-1" href="http://www.cafebabel.pl" >Polaco</a></li><li><a tabindex="-1" href="http://www.cafebabel.it" >Italiano</a></li><li><a tabindex="-1" href="http://www.cafebabel.de" >Alemán</a></li><li><a tabindex="-1" href="http://www.cafebabel.fr" >Francés</a></li><li><a tabindex="-1" href="http://www.cafebabel.co.uk" >Inglés</a></li></ul></div></div></div><div class="right"><div class="search"><form method="get" action="/search/"><input type="search" name="q" /><input type="submit" value="Buscar" title="Buscar" /></form></div><div class="btn-group"><a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" class="btn btn-inverse btn-mini" data-modal="modal" data-width="510">Conectar</a><a href="#none" data-href="/popup-register/?next=/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" class="btn btn-inverse btn-mini" data-modal="modal">Registrar</a></div><nav><ul><li><a href="/">Revista</a></li><li><a href="/Redacciones%20locales">Equipos locales</a></li><li><a href="/Comunidad">Comunidad</a></li><li><a href="/participate.html" class="participate">participate</a></li></ul></nav></div></div><div class="group-mobile visible-phone"><h2></h2></div>

    </header>

    <main id="container">
      <div id="left">
        
    



    <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>

    <article class="editorial editorial-type-article editorial-image" data-django-pk="71041" data-django-ct="32">
      <div class="header-w">
        <header data-ajax-replace="article_emphasis">
          <h1 class="editable" data-django-attribute="title" data-ckeditor-profile="mini" >Olivia Ruiz: música, inmigración y franquismo</h1>

          <div class="meta hidden-phone">
            
<div class="date">
    <date datetime="1 de Febrero de 2017 a las 00:00">Artículo publicado el 1 de Febrero de 2017</date></div>

            


  
    <nav class="languages">
      <p class="vo">VO</p>
      <ul>
      
      
        
          <li class="vo  ">
          <a href="http://www.cafebabel.fr/culture/article/olivia-ruiz-je-suis-porteuse-dun-devoir-de-memoire.html" data-editorial="70988" title="francés">
            fr
          </a>
        </li>
        
      
        
      
        
      
        
      
        
      
        
      
      
      
        
      
        
        <li class=" current">
          <a href="http://www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" data-editorial="71041" title="español">
            es
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.pl/kultura/artykul/olivia-ruiz-nosze-w-sobie-przymus-pamieci.html" data-editorial="71049" title="polaco">
            pl
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.it/articolo/olivia-ruiz-il-mio-dovere-e-mantenere-viva-la-memoria.html" data-editorial="70990" title="italiano">
            it
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.de/kultur/artikel/olivia-ruiz-ich-habe-eine-erinnerungspflicht.html" data-editorial="71011" title="alemán">
            de
          </a>
        </li>
        
      
        
        <li class=" ">
          <a href="http://www.cafebabel.co.uk/culture/article/olivia-ruiz-i-have-a-duty-to-remember.html" data-editorial="71008" title="inglés">
            en
          </a>
        </li>
        
      
      </ul>
    </nav>
  


            


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html&amp;text=Olivia Ruiz: música, inmigración y franquismo&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" >Google+</a></li>
    </ul>
  </nav>



          </div>
          <div class="wrapper ">
            





  <div class="img-w copyright-header">
    

<div class="magazine-btn ayaSlider_ignore magazine">
    Revista publicada

</div>

    <img class="editable" data-href="/edit/editorials/base/change/71041/image/"  src="http://m.cafebabel.com/cache/15/17/15170df25cab8388c2eea7ded6754a62.jpg?cache=1280x500" width="1280" height="500">
    <div class="hidden-phone">

<div class="img-copyright">
  
  
    El peso de la Historia
  
  
  
  
     | 
  
    
    <a href="http://www.christopheacker.com/">Christophe Acker</a>
    
  
  
</div>

</div>
  </div>



            <div class="visible-phone">
              

<div class="img-copyright">
  
  
    El peso de la Historia
  
  
  
  
     | 
  
    
    <a href="http://www.christopheacker.com/">Christophe Acker</a>
    
  
  
</div>


              
<div class="date">
    <date datetime="1 de Febrero de 2017 a las 00:00">Artículo publicado el 1 de Febrero de 2017</date></div>


            </div>
            
            <div class="editable p" data-django-attribute="original_header" data-ckeditor-profile="mini" ><p>La cantante francesa, autora de <em>La femme chocolat</em> y de <em>À Nos Corps Aimants </em>es capaz de fundirse en distintos estilos y géneros para luego deshacerse de ellos. Sin embargo, hay algo que siempre queda intacto: sus orígenes españoles y la historia complicada de su familia de inmigrantes, fuente de inspiración para <em>Volver</em>, su último espectáculo. Impactante.</p></div>
          </div>
        </header>
      </div>

      <div class="body editable"  data-ajax-replace="article_body" data-django-attribute="body" data-ckeditor-profile="full" >
        
<p><strong>cafébabel: En muchas ocasiones has hecho referencia a tu condición de hija de inmigrantes españoles. ¿Hasta qué punto te define esto como persona?</strong></p><p><strong>Olivia Ruiz</strong>: Cuando construyes tu personalidad criándote entre personas que sufrieron un desarraigo, experimentas algo difícil de explicar. Para mí, este tipo de sensación se asemeja a una búsqueda de legitimidad, que tal vez no sea la mía. Me parece que cuando perteneces a una familia de inmigrantes, no sólo experimentas el sentimiento de carecer de legitimidad en cualquier parte, sino que tienes que demostrar lo que vales, incluso más que los demás. Tal vez sea esto lo que me hace ser tan trabajadora y luchadora. </p><p><strong>cafébabel: ¿Te sentías diferente de la gente de tu edad?</strong></p><p><strong>Olivia Ruiz:</strong> Era más consciente de la necesidad de trabajar mucho, pero era más bien algo que yo misma me imponía. En ningún momento me puse a luchar contra la sociedad. Cuando eres blanca y llevas un apellido francés<em> [el apellido original de Olivia no es Ruiz, sino Blanc, ndlr])</em>, no sufres rechazo.</p><p><strong>cafébabel: Tus abuelos son exiliados franquistas. En una ocasión dijiste que "cargas con el peso del exilio familiar"...</strong></p><p><strong>Olivia Ruiz:</strong> Es cierto, pero lo hago por la gente a la que quiero, y no por cómo pueda influir eso en mi vida. Me acuerdo de mis abuelos, de cómo me ayudaron, y me pregunto cómo habría sido su vida si, cuando llegaron a <strong>Francia</strong>, se les hubiera acogido de otra forma. Tengo el deber de recordar.</p><p><strong>cafébabel: ¿Cómo te transmitieron su historia?</strong></p><p><strong>Olivia Ruiz</strong>: Por partes. Un primo mío indagó en la historia familiar y nos contó lo que realmente había ocurrido. Pero incluso ahora, cuando hablo con mi abuela de <strong>87</strong> años de su infancia y del contexto que vivía <strong>España </strong>cuando se marchó, se echa a llorar. La herida sigue abierta, como si hubiese ocurrido ayer. La salida del país, la llegada a Francia para reunirse con su hermana enferma... Lo que me más me llama la atención es el sufrimiento de todos ellos. En general, no se marchaban en familia. Primero se iba un hijo y después el otro, abandonando para siempre el nido familiar. </p><p class="video-wrapper"><iframe class="youtube-player" frameborder="0" src="http://www.youtube.com/embed/j1WBIdKkVp0" title="Video player" type="text/html"></iframe></p><p><em>Olivia Ruiz - "À nos corps aimants"</em></p><p><strong>cafébabel: De ahí sacaste la inspiración para crear <em>Volver</em>, la obra de teatro escrita e interpretada por ti, que cuenta el viaje de una muchacha exiliada. ¿</strong><strong>Cómo elaboraste el guión del espectáculo?</strong></p><p><strong>Oliva Ruiz</strong>: Las canciones nacen de mis cuatro primeros álbumes, y fue <strong>Jean-Claude Galotta</strong> (<em>coreográfo del espectáculo, ndlr)</em> quien las eligió. En la selección, por ejemplo, está la canción "<em>Les Vieux Amoureux"</em>, que relata la historia de dos ancianos que, por temor a morir separados, deciden suicidarse juntos. Necesitaba encontrar un vínculo con la Historia, así que conté que <strong>Franco</strong> había puesto precio a su cabeza, y por eso, ante el temor de morir separados, prefirieron plantearse el suicidio. Me inspiré en el relato de una de mis tías abuelas, perseguida por dirigir el despacho de las juventudes republicanas. A continuación, en el espectáculo, la muchacha exiliada se queda embarazada. Si en el momento de escribir la historia, yo no estado embarazada también, no lo habría incluido. Pero <em>Volver</em> nace de la historia de mis abuelos desde el momento en que la protagonista reniega por completo sus raíces. Uno de mis abuelos siempre me decía: "Yo no soy español". Tanto había sufrido cuando llegó aquí que se pasó la vida renegando de sus orígenes. Se refugiaba en la idea de ser un auténtico francés. De hecho, aunque mis padres sean españoles, mi madre no habla español ya que su padre lo rechazaba. Muy inspirador.  </p><p><strong>cafébabel: Y duro también. ¿Te costó mucho escibir la obra?</strong></p><p><strong>Olivia Ruiz</strong>: Pues no, todo lo contrario. La hice por necesidad.  </p><p><strong>cafébabel: ¿Qué opinas de la crisis migratoria en Europa?</strong></p><p><strong>Olivia Ruiz</strong>: A veces me siento muy orgullosa y otras no. Mi hermano es psicólogo y trabaja con jóvenes inmigrantes, y cuando le veo trabajar, pienso: "Qué bonita es mi Francia". Ha accedido a muchos fondos para poder alojarlos y para que terminen los estudios. Francia no deja a un menor en situación precaria, sea cual sea su origen. Por el contrario,todo este rechazo hacia los inmigrantes me hace perder la esperanza. Quieren que creamos que somos un país en crisis pero esto nunca justificará el negarse a acoger a <strong>50.000</strong> personas. Nos han comido el coco con "las hordas de migrantes a las puertas del país". Primero, eso no es cierto y, segundo, el bienestar de Francia no radica en acoger o no acoger a unas cuantas miles de personas. </p><p><strong>cafébabel: ¿Aprobarías la idea de una plataforma cívica o política para encontrar una solución?</strong></p><p><strong>Olivia Ruiz</strong>: Puede parecer raro querer robar una idea de antiguas dictaduras, pero siempre podríamos habitar edificios vacíos. En <strong>París</strong>, por ejemplo, hay muchas casas así. Yo vivo en una zona muy bonita del distrito 18 (<strong>Buttes-Montmartre</strong>), y en mi calle hay edificios enteros que sólo se habitan una vez a la semana.</p><p><strong>cafébabel: ¿Cómo reaccionas ante la crisis?</strong></p><p><strong>Olivia Ruiz:</strong> Con tristeza y culpabilidad ante mi propia impotencia. </p><p><strong>cafébabel: Y como artista, ¿cuál es tu forma de expresar ese sentimiento?</strong></p><p><strong>Olivia Ruiz</strong>: Escribiendo "Volver". La obra concluye con un texto que dice: "500.000 personas murieron tras la Guerra Civil española. La Historia vuelve a repetirse y cae en sus mismos errores". Al finalizar la obra, tal vez la gente salga reflexionando gracias a esta frase. Era instintivo. Ni siquiera me paré a pensarlo. Tenía que incluirlo.</p><p>

___</p><h4>

Ya está a la venta 'À nos corps aimants' de Olivia Ruiz (Polydor/TF1 Musique/2016)</h4>
      </div>

      <aside id="right"><div class="right-inner">
        





<section class="authors" data-ajax-replace="article_sub_metas">
  <div id="authors-wrapper"><ul>

  
    
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/ae/0f/ae0f12973f43f42a3bc731dad821d520.jpg" width="200" height="200">
      </div>
    

    
      
      <dt class="author-type">Autor</dt>
      
    

    <dd>
      Matthieu Amaré
    </dd>
    <a href="/babeliens/201/matthieu-amare.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

  
  
    
      
<li  >

  <div class='right-w'>
    
      <div class="avatar">
        <img src="http://m.cafebabel.com/cache/b2/5a/b25a915f2f6bbe41badf95aa751928a2.jpg" width="200" height="200">
      </div>
    

    
      <dt class="author-type">Traductor</dt>
    

    <dd>
      Sylvie Corpas Tello
    </dd>
    <a href="/babeliens/14500/sylvie-corpas-tello.html">View profile</a>
  </div>

  <!--<a style="" href="#none" class="toggle-author-description" data-toggle="-">
    <span>+</span>
  </a>-->
</li>

    
  
</ul></div>

</section>



      </div></aside>
      <div class="clearfix"></div>
    </article>

    <aside>
      <section class="social">
        <h3><span>Share</span> this article</h3>
        


  <nav class="social share">
    <ul>
      <li class="facebook"><a class="popurl" title="Compartir en Facebook" href="http://www.facebook.com/sharer.php?u=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html">Facebook</a></li>
      <li class="twitter"><a class="popurl" title="Compartir en Twitter" href="http://twitter.com/share?url=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html&amp;text=Olivia Ruiz: música, inmigración y franquismo&amp;via=cafebabel_ES">Twitter</a></li>
      <li class="googleplus"><a class="popurl" title="Compartir en Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr-FR&url=http%3A//www.cafebabel.es/cultura/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" >Google+</a></li>
    </ul>
  </nav>


      </section>

      




  <section class="comments collapsed">

    <h3>
      
        comentarios
      
    </h3>
    
    <button class="btn btn-primary" rel=editorials-comments-create data-href="/edit/editorials/comments/create/54448/">Be the first to comment</button>
    
      
      <a rel="users-user-login" href="#none" data-href="/popup-login/?next=/articulo/olivia-ruiz-musica-inmigracion-y-franquismo.html" data-modal="modal" data-width="510">
      
        
      </a>
      
   </section>






      <div class="ad-banner">
  <div class="ads" data-slot="4" data-height="90" data-width="728"></div>
</div>


      
      <section class="related">
        <h3><span>You can also</span> read</h3>
        
          <article>
            <a href="/cultura/articulo/2016-que-le-pasa-a-nuestra-generacion-bob-dylan.html">
              
                <img src="http://m.cafebabel.com/cache/45/b6/45b6937405c6ec784862668f52e6eb3e.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">2016: ¿Qué le pasa a nuestra generación, Bob Dylan?</h2>
            </a>
          </article>
        
          <article>
            <a href="/cultura/articulo/crystal-fighters-el-brexit-no-cambiara-mucho-las-cosas.html">
              
                <img src="http://m.cafebabel.com/cache/f7/b7/f7b7d83cc373d7b69784d3f38e38c0ca.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Crystal Fighters: "El Brexit no cambiará mucho las cosas"</h2>
            </a>
          </article>
        
          <article>
            <a href="/cultura/articulo/agnes-obel-de-cristal-y-hierro.html">
              
                <img src="http://m.cafebabel.com/cache/d4/3e/d43eb21f1d7fb256337c20ac11dc4495.jpg" />
              
              <h2 class="trunk8" data-t8lines="2">Agnes Obel, de cristal y hierro</h2>
            </a>
          </article>
        
      </section>
      

      <section class="requests">
        <h3><span>Editorial</span> requests</h3>
        
  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>

  <article>
    <h2><a href="/participate.html">Pitch an article idea for cafébabel</a></h2>
  </article>



        <a href="/participate.html">Contribute</a>
      </section>
    </aside>

      </div>
    </main>

    <footer>
      
<div><div id="footer-info"><div class="container"><div class="c1"><h1 class="logo">cafebabel</h1><!--<h3>Droits d'auteur & mentions</h3>-->
      
Copyright y menciones
La página web de cafebabel.com y sus artículos y proyectos están co-financiados con el apoyo de la Comisión Europea y otros socios. Los textos publicados en cafebabel.com sólo reflejan el punto de vista del autor, y la Comisión y otros socios no pueden ser tomados como responsables del uso que aquí se haga de la información. 
Cafebabel.com es un espacio abierto para el debate: las opiniones vertidas en sus artículos sólo vinculan a su autor. Todos los hechos publicados son verificados. Para más información, haz clic aquí, y lee nuestra política de privacidad. 
Copyright © 2007-2013 Babel International Todos los derechos reservados
    </div><div class="c2 links"><h3>Enlaces útiles</h3><ul><li><a href="/">Página principal</a></li><li><a href="/pautas-editoriales/">Editorial charter</a></li><li><a href="/quienes-somos/">Sobre nosotros</a></li><li><a href="/pautas-graficas/">Graphic charter</a></li><li><a href="/disclaimers_spa/">Disclaimers</a></li><li><a href="/participa/">Participa</a></li><li><a href="/contactenos/">Contáctanos</a></li><li><a href="/publicidad/">Anuncio</a></li><li><a href="/rss.xml">RSS</a></li></ul></div><div class="c3 share"><h3>Únete en las redes sociales</h3><ul><li><a href="https://plus.google.com/104186897676639399412/"><i class="glyphicons-icon white google_plus"></i>Google+</a></li><li><a href="www.twitter.com/cafebabel_es"><i class="glyphicons-icon white twitter"></i>Twitter</a></li><!--<li><a href="FLUX_URL"><i class="glyphicons-icon white rss"></i>RSS feed</a></li>--><li><a href="https://www.facebook.com/cafebabelenespanol"><i class="glyphicons-icon white facebook"></i>Facebook</a></li></ul></div></div></div><div id="footer-partners"><div class="container"><h3>Nuestros patrocinadores</h3><span><a id="fp-fph" rel="nofollow" href="http://www.fph.ch/" title="Fondation Charles Léopold Mayer">Fondation Charles Léopold Mayer</a></span><span><a id="fp-europe" rel="nofollow" href="http://europa.eu/" title="Europe">Europe</a></span><span><a id="fp-allianz" rel="nofollow" href="https://kulturstiftung.allianz.de/" title="Allianz Kulturstiftung">Allianz Kulturstiftung</a></span><span><a id="fp-hippocrene" rel="nofollow" href="http://www.fondation-hippocrene.fr/" title="Fondation Hippocrene">Fondation Hippocrene</a></span><span><a id="fp-knight" rel="nofollow" href="http://www.knightfoundation.org/" title="Knight foundation">Knight foundation</a></span><span><a id="fp-commission" rel="nofollow" href="http://ec.europa.eu/" title="Commission européenne">Commission européenne</a></span><span><a id="fp-ofaj" rel="nofollow" href="http://www.ofaj.org/" title="Office franco-allemand pour la Jeunesse">Office franco-allemand pour la Jeunesse</a></span><span><a id="fp-idf" rel="nofollow" href="http://www.iledefrance.fr/" title="Île de France">Île de France</a></span><span><a id="fp-jeunesse" rel="nofollow" href="http://www.jeunesse-vie-associative.gouv.fr/-Jeunesse-.html" title="Ministère de la Jeunesse et de la Vie associative">Ministère de la Santé et de la Vie associative</a></span><span><a id="fp-culture" rel="nofollow" href="http://www.culture.gouv.fr/" title="Ministère de la Culture">Ministère de la Culture</a></span><span><a id="fp-diplomatie" rel="nofollow" href="http://www.diplomatie.gouv.fr/en/" title="Ministère des Affaires étrangères et européennes">Ministère des Affaires étrangères et européennes</a></span></div></div></div><!--<p id="footer-copyright">
  Copyright © 2007-2012 Babel International Tout droits réservés. @todo replace 2012 by dynamic current year
</p>
-->

    </footer>

    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>

    <script>
      window.jQuery || document.write('<script src="http://s.cafebabel.com/js/libs/jquery-1.8.3.min.3576a6e73c9d.js"><\/script>')
    </script>


    <script type="text/javascript" src="/jsi18n/"></script>
    <script type="text/javascript">
      _ = gettext
    </script>



    

  
      <script   type="text/javascript" src="http://s.cafebabel.com/c/lazy.7ef007fabe9f.js" charset="utf-8"></script>
    

   
  </script>


    





    


































    
<script type='text/javascript'>
      var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
  var _gaq = _gaq || [];
  _gaq.push(['_require', 'inpage_linkid', pluginUrl]);
  //_gaq.push(['_setDomainName', '.cafebabel.com']);
  _gaq.push(['_setAccount', 'UA-126606-5'],
  

      
        
          
            ['_setCustomVar', 1, 'Magasine article', "Yes",3], 
          
        
        
          ['_setCustomVar', 2, 'Age', "15",3],
        
        
        ['_setCustomVar', 4, 'Content type', "article",3],
        
      
    
  ['_trackPageview'],
  ['_setCampaignCookieTimeout',86400000]);
  var refresh_interval = 180;
  refresh_interval = refresh_interval * 1000;
  setInterval(function() {
    _gaq.push(['_trackPageview']);
  }, refresh_interval)
  Modernizr.load({
    load : ('https:' == location.protocol ? '//ssl' : '//www') + '.google-analytics.com/ga.js'
  });
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>


    <div class="modal hide fade" id="modal" style="display:none"></div>
  </body>
</html>

    

